Adobe corrige falha crítica do Flash Player explorada por hackers.

Exploit para vulnerabilidade ameaça especificamente os usuários rodando o IE de 32-bit no Windows.

A Adobe Systems liberou nesta semana atualizações de segurança para diversos produtos, incluindo uma para o Flash Player que corrige uma vulnerabilidade crítica que já é conhecida e explorada por criminosos.

O update do Flash Player corrige um total de 17 vulnerabilidades, sendo que 16 delas são críticas e podem ser exploradas para a execução de código malicioso nos sistemas afetados. Uma dessas falhas, rastreada como CVE-2016-7892 no catálogo Common Vulnerabilities and Exposures (CVE), já está usada por hackers.

“A Adobe tem conhecido do relato de que um exploit para a CVE-2016-7892 existe por aí, e está sendo usado em ataques limitados e direcionados contra usuários rodando o Internet Explorer (32-bit) no Windows”, afirmou a empresa - a vulnerabilidade foi revelada de forma anônima para a companhia.

Os usuários do Flash Player no Windows, OS X e Linux devem fazer o upgrade para a recém-lançada versão 24.0.0.186 o mais rápido possível. O plug-in do Flash já embutido ao Chrome e ao Internet Explorer será automaticamente atualizado por meio dos mecanismos de update dos navegadores.

Posts Em Destaque
Posts Recentes
Arquivo
Siga
  • Twitter Basic Square
Tags

© 2013 by Success Consulting. Proudly GlobalMask Soluções em TI

  • LinkedIn Social Icon
  • Facebook Social Icon
  • Twitter Classic
  • Instagram ícone social

 

Comercial@globalmask.com.br

BH | RJ | SP | Maracanaú| Fortaleza | Brasilia | Goiânia | Brasil